﻿<!DOCTYPE html>
<html dir="rtl" lang="he-IL"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>דורון וענונו | רדיו נושמים מזרחית</title>

<script type="text/javascript">
var auto_refresh = setInterval(
function ()
{
$('#dashim').load('http://mizrahit.co.il/blockdashim.php').fadeIn("slow");
}, 300000); // refresh every 10000 milliseconds
</script>

<link rel="pingback" href="http://www.mizrahit.co.il/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[198,220] -->
<meta name="description"  content="תוכנית מלאה אנרגיות ומוזיקה ים תיכונית טובה ד&quot;שים ברכות ואיחולים בכל המרץ רק עם דורון וענונו תתעדכנו בדף הפייסבוק שלנו על שעות השידור המתחלפות במהלך השבוע" />

<link rel="canonical" href="http://www.mizrahit.co.il/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/" />
<meta property="og:title" content="דורון וענונו | רדיו נושמים מזרחית" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mizrahit.co.il/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/" />
<meta property="og:site_name" content="רדיו נושמים מזרחית" />
<meta property="og:description" content="תוכנית מלאה אנרגיות ומוזיקה ים תיכונית טובה ד&quot;שים ברכות ואיחולים בכל המרץ רק עם דורון וענונו תתעדכנו בדף הפייסבוק שלנו על שעות השידור המתחלפות במהלך השבוע" />
<meta property="article:published_time" content="2017-05-19T14:09:02Z" />
<meta property="article:modified_time" content="2017-05-19T14:12:53Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="דורון וענונו | רדיו נושמים מזרחית" />
<meta name="twitter:description" content="תוכנית מלאה אנרגיות ומוזיקה ים תיכונית טובה ד&quot;שים ברכות ואיחולים בכל המרץ רק עם דורון וענונו תתעדכנו בדף הפייסבוק שלנו על שעות השידור המתחלפות במהלך השבוע" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//h' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="רדיו נושמים מזרחית &laquo; פיד‏" href="http://www.mizrahit.co.il/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mizrahit.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.mizrahit.co.il/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.mizrahit.co.il/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.mizrahit.co.il/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mizrahit.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.mizrahit.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.mizrahit.co.il/wp-content/themes/sahifa-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.mizrahit.co.il/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://www.mizrahit.co.il/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://www.mizrahit.co.il/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://www.mizrahit.co.il/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='src-css'  href='http://h?ver=3.1.9' type='text/css' media='h' />
<link rel='stylesheet' id='media-rtl-css'  href='http://www.mizrahit.co.il/wp-admin/css/media-rtl.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mizrahit.co.il/wp-json/' />
<link rel='prev' title='בני שמעוני' href='http://www.mizrahit.co.il/%d7%91%d7%a0%d7%99-%d7%a9%d7%9e%d7%a2%d7%95%d7%a0%d7%99/' />
<link rel='shortlink' href='http://www.mizrahit.co.il/?p=4617' />
<link rel="alternate" type="application/json+oembed" href="http://www.mizrahit.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mizrahit.co.il%2F%25d7%2593%25d7%2595%25d7%25a8%25d7%2595%25d7%259f-%25d7%2595%25d7%25a2%25d7%25a0%25d7%2595%25d7%25a0%25d7%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mizrahit.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mizrahit.co.il%2F%25d7%2593%25d7%2595%25d7%25a8%25d7%2595%25d7%259f-%25d7%2595%25d7%25a2%25d7%25a0%25d7%2595%25d7%25a0%25d7%2595%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.mizrahit.co.il/wp-content/uploads/2014/03/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.mizrahit.co.il/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.mizrahit.co.il/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.mizrahit.co.il/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.mizrahit.co.il/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.mizrahit.co.il/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.mizrahit.co.il/wp-admin/admin-ajax.php" , "your_rating":"הדירוג שלך:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}

body {
 background-image : url(http://www.mizrahit.co.il/wp-content/themes/sahifa/images/patterns/body-bg1.png);background-position: top center;
}
		#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #0079d6;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#0079d6 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0079d6 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #0079d6;}
	.search-block:after {border-right-color:#0079d6;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #0079d6;}
::-moz-selection { background: #005596;}
::selection { background: #005596; }
.breaking-news span {background: #005596;}
footer#theme-footer {background:#000000     ;}

</style> 

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
</head>
<body id="top" class="rtl post-template-default single single-post postid-4617 single-format-standard ">

 <script type="text/javascript">
    function sendDashTop(){
	
		var nametop=document.getElementById('nametop').value;
		var msgtop=document.getElementById('msgtop').value;
		nametop=encodeURIComponent(nametop);
		msgtop=encodeURIComponent(msgtop);

		if (window.XMLHttpRequest) {
			xmlhttp=new XMLHttpRequest();
		} else {
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){

			if (xmlhttp.readyState==4 && xmlhttp.status==200) {

				result=xmlhttp.responseText;
				document.getElementById('statusDashTop').innerHTML=result;
			}
		}

		xmlhttp.open("GET",'sendDash.php?name='+nametop+'&msg='+msgtop,true);
		xmlhttp.send();
    }
    </script>


	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo center-logo">
						<div class="top-nav">
				
				
				<span class="today-date">יום ראשון , יוני 4 2017</span>					
				<div class="top-menu"><ul id="menu-%d7%a2%d7%9c%d7%99%d7%95%d7%9f" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.mizrahit.co.il/%d7%9b%d7%aa%d7%91%d7%95-%d7%9c%d7%a0%d7%95/">כתבו לנו</a></li>
</ul></div>									<div class="search-block">
						<form method="get" id="searchform" action="http://www.mizrahit.co.il/">
							<button class="search-button" type="submit" value="חיפוש"></button>	
							<input type="text" id="s" name="s" value="חיפוש..." onfocus="if (this.value == 'חיפוש...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'חיפוש...';}"  />
						</form>
					</div>
				
				<!-- .search-block /-->
					
		</div>

	<div class="appstore">
		<a href="https://itunes.apple.com/us/app/rdyw-nwsmym-mzrhyt/id729549780?ls=1&amp;mt=8" target="_blank"><img src="http://mizrahit.co.il/wp-content/uploads/2014/03/appstore.png" alt="להורדה לאייפון" width="203" height="60"/></a>
	</div>

	<div class="googleplay">
	<a href="https://play.google.com/store/apps/details?id=com.etzuk.radionoshmim" target="_blank"><img src="http://mizrahit.co.il/wp-content/uploads/2014/03/googleplay.png" alt="להורדה לגלאקסי" width="203" height="60"/></a>
	</div>
			
			<div style="overflow: hidden; background-color: #005596;">
			<div style="float: right; width: 1045px;color: #FFF;">
				<table cellpadding="3" cellspacing="5">
					<tr>
						<td><span style="font-size: 16px;font-weight: bold;color: #ffffff;"> שליחת ד"שים</span></td>
						<td> שם מלא<input type="text" id="nametop" name="nametop" size="16" style="background-color: #FFF;border: 0px;color: #303030;font-size: 12px;" /></td>
						<td> הודעה<input type="text" id="msgtop" name="msgtop" style="background-color: #FFF;border: 0px;color: #303030;font-size: 12px;"></textarea></td>
						<td><input type="image" src="http://www.mizrahit.co.il/images/send_dash.png" style="background-color: transparent;border: 0px;" onclick="sendDashTop();" /></td>
						<td><div id="statusDashTop" style="font-weight: bold;font-size: 14px;"></div></td>
					</tr>
				</table>

				
			</div>
				
			
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="רדיו נושמים מזרחית" href="http://www.mizrahit.co.il/">
					<img src="http://www.mizrahit.co.il/wp-content/uploads/2014/11/logotop2.png" alt="רדיו נושמים מזרחית" /><strong>רדיו נושמים מזרחית רדיו מזרחית | מוזיקה מזרחית | רדיו ים תיכוני</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
										<nav id="main-nav" class="fixed-enabled">
				<div class="main-menu"><ul id="menu-%d7%aa%d7%a4%d7%a8%d7%99%d7%98-%d7%a8%d7%90%d7%a9%d7%99" class="menu"><li id="menu-item-3930" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.mizrahit.co.il">ראשי</a></li>
<li id="menu-item-4116" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.mizrahit.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות</a></li>
<li id="menu-item-4112" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.mizrahit.co.il/%d7%9e%d7%90%d7%9e%d7%a8-%d7%91%d7%99%d7%95%d7%92%d7%a8%d7%a4%d7%99%d7%94-%d7%a8%d7%93%d7%99%d7%95-%d7%a0%d7%95%d7%a9%d7%9e%d7%99%d7%9d-%d7%9e%d7%96%d7%a8%d7%97%d7%99%d7%aa/">ביוגרפיה</a></li>
<li id="menu-item-3729" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.mizrahit.co.il/category/%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%95%d7%aa/">תוכניות</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%a1%d7%95%d7%a3-%d7%a9%d7%91%d7%95%d7%a2-902000/" title="סוף שבוע 90/2000"><img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2013/09/90-2000.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%a1%d7%95%d7%a3-%d7%a9%d7%91%d7%95%d7%a2-902000/" title="סוף שבוע 90/2000">סוף שבוע 90/2000</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%93%d7%a9%d7%99%d7%9d-%d7%95%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a2%d7%9d-%d7%92%d7%91%d7%99-%d7%92%d7%9c%d7%99%d7%9c%d7%94/" title="ד&quot;שים וברכות עם גבריאל גלילה"><img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2013/09/גלילה.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%93%d7%a9%d7%99%d7%9d-%d7%95%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a2%d7%9d-%d7%92%d7%91%d7%99-%d7%92%d7%9c%d7%99%d7%9c%d7%94/" title="ד&quot;שים וברכות עם גבריאל גלילה">ד&quot;שים וברכות עם גבריאל גלילה</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%94%d7%a9%d7%a2%d7%94-%d7%94%d7%a9%d7%a7%d7%98%d7%94/" title="השעה השקטה"><img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2013/09/השקטה.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%94%d7%a9%d7%a2%d7%94-%d7%94%d7%a9%d7%a7%d7%98%d7%94/" title="השעה השקטה">השעה השקטה</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4003" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.mizrahit.co.il/%d7%9c%d7%95%d7%97-%d7%a9%d7%99%d7%93%d7%95%d7%a8%d7%99%d7%9d/">לוח שידורים</a></li>
<li id="menu-item-3727" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://www.mizrahit.co.il/category/%d7%a9%d7%93%d7%a8%d7%a0%d7%99%d7%9d/">שדרנים</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/" title="דורון וענונו"><img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2017/05/doron2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/" title="דורון וענונו">דורון וענונו</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%91%d7%a0%d7%99-%d7%a9%d7%9e%d7%a2%d7%95%d7%a0%d7%99/" title="בני שמעוני"><img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2016/11/בני3-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%91%d7%a0%d7%99-%d7%a9%d7%9e%d7%a2%d7%95%d7%a0%d7%99/" title="בני שמעוני">בני שמעוני</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%a6%d7%95%d7%95%d7%aa-%d7%94%d7%aa%d7%97%d7%a0%d7%94-%d7%a8%d7%93%d7%99%d7%95-%d7%a0%d7%95%d7%a9%d7%9e%d7%99%d7%9d-%d7%9e%d7%96%d7%a8%d7%97%d7%99%d7%aa/" title="ארז וענונו"><img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2015/05/erez-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.mizrahit.co.il/%d7%a6%d7%95%d7%95%d7%aa-%d7%94%d7%aa%d7%97%d7%a0%d7%94-%d7%a8%d7%93%d7%99%d7%95-%d7%a0%d7%95%d7%a9%d7%9e%d7%99%d7%9d-%d7%9e%d7%96%d7%a8%d7%97%d7%99%d7%aa/" title="ארז וענונו">ארז וענונו</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3726" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.mizrahit.co.il/category/%d7%9e%d7%99%d7%98%d7%91-%d7%94%d7%a8%d7%90%d7%99%d7%95%d7%a0%d7%95%d7%aa/">מיטב הראיונות</a></li>
<li id="menu-item-3739" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.mizrahit.co.il/%d7%94%d7%90%d7%96%d7%a0%d7%94-%d7%91%d7%a1%d7%9e%d7%90%d7%a8%d7%98%d7%a4%d7%95%d7%9f/">האזנה בסמארטפון</a></li>
<li id="menu-item-4030" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.mizrahit.co.il/%d7%9b%d7%aa%d7%91%d7%95-%d7%9c%d7%a0%d7%95/">כתבו לנו</a></li>
<li id="menu-item-4606" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.mizrahit.co.il/%d7%a1%d7%99%d7%a7%d7%95%d7%a8-%d7%94%d7%a8%d7%93%d7%99%d7%95-%d7%94%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99/">סיקור הרדיו הישראלי</a></li>
</ul></div>								<a href="http://www.mizrahit.co.il/?tierand=1" class="random-article tieicon-shuffle ttip" title="כתבה רנדומלית"></a>
							</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container sidebar-left">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.mizrahit.co.il">דף הבית</a></span> | <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.mizrahit.co.il/category/%d7%a9%d7%93%d7%a8%d7%a0%d7%99%d7%9d/">שדרנים</a></span> | <span class="current">דורון וענונו</span></div>		
	
		
				
				
						
		<article class="post-listing post-4617 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-236 tag-235">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">דורון וענונו</span></h1>

						
<p class="post-meta">
	
		
	<span>16 ימים עבר/ו</span>	
	<span>ב<a href="http://www.mizrahit.co.il/category/%d7%a9%d7%93%d7%a8%d7%a0%d7%99%d7%9d/" rel="category tag">שדרנים</a></span>
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p>תוכנית מלאה אנרגיות ומוזיקה ים תיכונית טובה</p>
<p>ד"שים ברכות ואיחולים בכל המרץ רק עם דורון וענונו</p>
<p>תתעדכנו בדף הפייסבוק שלנו על שעות השידור המתחלפות במהלך השבוע</p>
<p><img class="aligncenter size-full wp-image-4618" src="http://www.mizrahit.co.il/wp-content/uploads/2017/05/doron.jpg" alt="" width="962" height="1280" srcset="http://www.mizrahit.co.il/wp-content/uploads/2017/05/doron.jpg 962w, http://www.mizrahit.co.il/wp-content/uploads/2017/05/doron-225x300.jpg 225w, http://www.mizrahit.co.il/wp-content/uploads/2017/05/doron-768x1022.jpg 768w, http://www.mizrahit.co.il/wp-content/uploads/2017/05/doron-770x1024.jpg 770w" sizes="(max-width: 962px) 100vw, 962px" /></p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.mizrahit.co.il/tag/%d7%91%d7%a8%d7%99%d7%96%d7%94/" rel="tag">בריזה</a> <a href="http://www.mizrahit.co.il/tag/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/" rel="tag">דורון וענונו</a></span>				<span style="display:none" class="updated">2017-05-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.mizrahit.co.il/author/admin/" title="פוסטים מאת admin" rel="author">admin</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">שתף !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mizrahit.co.il/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/" data-text="דורון וענונו" data-via="" data-lang="en">tweet</a></li>
					<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.mizrahit.co.il/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.mizrahit.co.il/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.mizrahit.co.il/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/&amp;media=http://www.mizrahit.co.il/wp-content/uploads/2017/05/doron2-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">מתוייג ב:<a href="http://www.mizrahit.co.il/tag/%d7%91%d7%a8%d7%99%d7%96%d7%94/" rel="tag">בריזה</a> <a href="http://www.mizrahit.co.il/tag/%d7%93%d7%95%d7%a8%d7%95%d7%9f-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/" rel="tag">דורון וענונו</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.mizrahit.co.il/%d7%91%d7%a0%d7%99-%d7%a9%d7%9e%d7%a2%d7%95%d7%a0%d7%99/" rel="prev"><span>הקודם:</span> בני שמעוני</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>יכול לעניין אותך</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.mizrahit.co.il/%d7%91%d7%a0%d7%99-%d7%a9%d7%9e%d7%a2%d7%95%d7%a0%d7%99/" title="Permalink to בני שמעוני" rel="bookmark">
						<img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2016/11/בני3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="בני שמעוני" title="בני שמעוני" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.mizrahit.co.il/%d7%91%d7%a0%d7%99-%d7%a9%d7%9e%d7%a2%d7%95%d7%a0%d7%99/" title="Permalink to בני שמעוני" rel="bookmark">בני שמעוני</a></h3>
				<p class="post-meta"><span>08/11/2016</span></p>
			</div>
						<div class="related-item tie_lightbox">
							
				<div class="post-thumbnail">
					<a href="http://www.mizrahit.co.il/%d7%a6%d7%95%d7%95%d7%aa-%d7%94%d7%aa%d7%97%d7%a0%d7%94-%d7%a8%d7%93%d7%99%d7%95-%d7%a0%d7%95%d7%a9%d7%9e%d7%99%d7%9d-%d7%9e%d7%96%d7%a8%d7%97%d7%99%d7%aa/" title="Permalink to ארז וענונו" rel="bookmark">
						<img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2015/05/erez-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="ארז וענונו" title="ארז וענונו" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.mizrahit.co.il/%d7%a6%d7%95%d7%95%d7%aa-%d7%94%d7%aa%d7%97%d7%a0%d7%94-%d7%a8%d7%93%d7%99%d7%95-%d7%a0%d7%95%d7%a9%d7%9e%d7%99%d7%9d-%d7%9e%d7%96%d7%a8%d7%97%d7%99%d7%aa/" title="Permalink to ארז וענונו" rel="bookmark">ארז וענונו</a></h3>
				<p class="post-meta"><span>04/11/2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.mizrahit.co.il/%d7%93%d7%95%d7%93%d7%99-%d7%91%d7%a0%d7%99%d7%9e%d7%99%d7%9f/" title="Permalink to דודי בנימין" rel="bookmark">
						<img width="272" height="125" src="http://www.mizrahit.co.il/wp-content/uploads/2015/03/dudi-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="דודי בנימין" title="דודי בנימין" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.mizrahit.co.il/%d7%93%d7%95%d7%93%d7%99-%d7%91%d7%a0%d7%99%d7%9e%d7%99%d7%9f/" title="Permalink to דודי בנימין" rel="bookmark">דודי בנימין</a></h3>
				<p class="post-meta"><span>03/11/2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
			
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4>נושמים מזרחית 24/7</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://212.150.158.43:7777/arabellavie',
'codec':'mp3',
'volume':80,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Noshmim Mizrahit',
'welcome':'Radio',
'wmode':'transparent',
'skin':'simple-blue',
'width':300,
'height':122
});
</script>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>הבהרה חשובה</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center>
זמרים, יחצנים, אומנים ואנשי התקשורת,<br>
רדיו נושמים מזרחית הינו גוף עצמאי שפועל <br>
תחת כתובת אינטרנט אחת ויחידה : www.mizrahit.co.il <br>
ואין קשר בין כתובת זו ואתר הרדיו הנ"ל <br>
לבין פורטל נושמים מזרחית.( mizrahit.co )
<br>
אין קשר לא היום ולא בעתיד !<br>
תודה,
הנהלת התחנה.</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>עשו לנו לייק בפייסבוק		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/radio.noshmim.mizrahit&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="video-widget-5" class="widget video-widget"><div class="widget-top"><h4>נושמים מזרחית חוגגים 12 שנים באוויר !		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/1yTCUMm6zGc?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>תגיות</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://www.mizrahit.co.il/tag/12-%d7%a9%d7%a0%d7%99%d7%9d-%d7%9c%d7%a8%d7%93%d7%99%d7%95/' class='tag-link-214 tag-link-position-1' title='נושא 1' style='font-size: 8pt;'>12 שנים לרדיו</a>
<a href='http://www.mizrahit.co.il/tag/asi-peretz/' class='tag-link-191 tag-link-position-2' title='נושא 1' style='font-size: 8pt;'>asi.peretz</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%91%d7%99-%d7%a1%d7%99%d7%a0%d7%95%d7%90%d7%a0%d7%99/' class='tag-link-15 tag-link-position-3' title='נושא 1' style='font-size: 8pt;'>אבי סינואני</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%99%d7%99%d7%9c-%d7%92%d7%95%d7%9c%d7%9f/' class='tag-link-25 tag-link-position-4' title='נושא 1' style='font-size: 8pt;'>אייל גולן</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%99%d7%a6%d7%99%d7%a7-%d7%a7%d7%9c%d7%94/' class='tag-link-29 tag-link-position-5' title='נושא 1' style='font-size: 8pt;'>איציק קלה</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%9c%d7%99%d7%90%d7%9c-%d7%94%d7%99%d7%9c%d7%9c/' class='tag-link-174 tag-link-position-6' title='3 נושאים' style='font-size: 13.185185185185pt;'>אליאל הילל</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%9c%d7%99%d7%94-%d7%95%d7%94%d7%91/' class='tag-link-220 tag-link-position-7' title='נושא 1' style='font-size: 8pt;'>אליה והב</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%9c%d7%99-%d7%9c%d7%95%d7%96%d7%95%d7%9f/' class='tag-link-33 tag-link-position-8' title='2 נושאים' style='font-size: 11.111111111111pt;'>אלי לוזון</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%9c%d7%9a-%d7%90%d7%99%d7%aa%d7%9a-%d7%91%d7%90%d7%94%d7%91%d7%94/' class='tag-link-170 tag-link-position-9' title='נושא 1' style='font-size: 8pt;'>אלך איתך באהבה</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%a1%d7%99-%d7%a4%d7%a8%d7%a5/' class='tag-link-188 tag-link-position-10' title='נושא 1' style='font-size: 8pt;'>אסי פרץ</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%a8%d7%96-%d7%95%d7%a2%d7%a0%d7%95%d7%a0%d7%95/' class='tag-link-6 tag-link-position-11' title='12 נושאים' style='font-size: 22pt;'>ארז וענונו</a>
<a href='http://www.mizrahit.co.il/tag/%d7%90%d7%aa-%d7%94%d7%a2%d7%95%d7%9c%d7%9d-%d7%a9%d7%9c%d7%99/' class='tag-link-167 tag-link-position-12' title='נושא 1' style='font-size: 8pt;'>את העולם שלי</a>
<a href='http://www.mizrahit.co.il/tag/%d7%92%d7%91%d7%99-%d7%92%d7%9c%d7%99%d7%9c%d7%94/' class='tag-link-7 tag-link-position-13' title='2 נושאים' style='font-size: 11.111111111111pt;'>גבי גלילה</a>
<a href='http://www.mizrahit.co.il/tag/%d7%93%d7%a9%d7%99%d7%9d-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%95%d7%90%d7%99%d7%97%d7%95%d7%9c%d7%99%d7%9d/' class='tag-link-44 tag-link-position-14' title='נושא 1' style='font-size: 8pt;'>ד&quot;שים ברכות ואיחולים</a>
<a href='http://www.mizrahit.co.il/tag/%d7%93%d7%95%d7%93%d7%99-%d7%91%d7%a0%d7%99%d7%9e%d7%99%d7%9f/' class='tag-link-181 tag-link-position-15' title='נושא 1' style='font-size: 8pt;'>דודי בנימין</a>
<a href='http://www.mizrahit.co.il/tag/%d7%94%d7%97%d7%9f-%d7%a9%d7%91%d7%9e%d7%96%d7%a8%d7%97%d7%99%d7%aa/' class='tag-link-52 tag-link-position-16' title='10 נושאים' style='font-size: 20.79012345679pt;'>החן שבמזרחית</a>
<a href='http://www.mizrahit.co.il/tag/%d7%94%d7%a9%d7%a2%d7%94-%d7%94%d7%a9%d7%a7%d7%98%d7%94/' class='tag-link-60 tag-link-position-17' title='נושא 1' style='font-size: 8pt;'>השעה השקטה</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9b%d7%95%d7%9c%d7%9d-%d7%90%d7%95%d7%9e%d7%a8%d7%99%d7%9d/' class='tag-link-172 tag-link-position-18' title='נושא 1' style='font-size: 8pt;'>כולם אומרים</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9c%d7%94%d7%99%d7%98%d7%99%d7%9d-%d7%9c%d7%9c%d7%90-%d7%94%d7%a4%d7%a1%d7%a7%d7%94/' class='tag-link-80 tag-link-position-19' title='נושא 1' style='font-size: 8pt;'>להיטים ללא הפסקה</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%a4%d7%a8%d7%97%d7%99/' class='tag-link-83 tag-link-position-20' title='נושא 1' style='font-size: 8pt;'>ליאור פרחי</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9c%d7%99%d7%9c%d7%94-%d7%a9%d7%a7%d7%98/' class='tag-link-85 tag-link-position-21' title='נושא 1' style='font-size: 8pt;'>לילה שקט</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9c%d7%99%d7%a8%d7%9f-%d7%98%d7%9c/' class='tag-link-216 tag-link-position-22' title='נושא 1' style='font-size: 8pt;'>לירן טל</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9e%d7%90%d7%95%d7%a8-%d7%90%d7%93%d7%a8%d7%99/' class='tag-link-86 tag-link-position-23' title='נושא 1' style='font-size: 8pt;'>מאור אדרי</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94-%d7%9c%d7%9c%d7%90-%d7%94%d7%a4%d7%a1%d7%a7%d7%94/' class='tag-link-88 tag-link-position-24' title='נושא 1' style='font-size: 8pt;'>מוזיקה ללא הפסקה</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94-%d7%a9%d7%a7%d7%98%d7%94/' class='tag-link-89 tag-link-position-25' title='נושא 1' style='font-size: 8pt;'>מוזיקה שקטה</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9e%d7%95%d7%a8%d7%9f-%d7%9b%d7%a8%d7%9e%d7%9c/' class='tag-link-215 tag-link-position-26' title='נושא 1' style='font-size: 8pt;'>מורן כרמל</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9e%d7%a2%d7%a8%d7%9b%d7%95%d7%a0%d7%99%d7%9d-%d7%95%d7%a6%d7%95%d7%97%d7%a7%d7%99%d7%9d/' class='tag-link-95 tag-link-position-27' title='נושא 1' style='font-size: 8pt;'>מערכונים וצוחקים</a>
<a href='http://www.mizrahit.co.il/tag/%d7%9e%d7%aa%d7%9f-%d7%9b%d7%94%d7%9f/' class='tag-link-177 tag-link-position-28' title='נושא 1' style='font-size: 8pt;'>מתן כהן</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a0%d7%90%d7%95%d7%a8-%d7%9b%d7%94%d7%9f/' class='tag-link-217 tag-link-position-29' title='נושא 1' style='font-size: 8pt;'>נאור כהן</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a0%d7%aa%d7%99-%d7%9c%d7%95%d7%99/' class='tag-link-101 tag-link-position-30' title='נושא 1' style='font-size: 8pt;'>נתי לוי</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a1%d7%95%d7%92%d7%a8%d7%99%d7%9d-%d7%a9%d7%91%d7%95%d7%a2/' class='tag-link-103 tag-link-position-31' title='נושא 1' style='font-size: 8pt;'>סוגרים שבוע</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a1%d7%95%d7%a4%d7%a9-902000/' class='tag-link-105 tag-link-position-32' title='נושא 1' style='font-size: 8pt;'>סופ&quot;ש 90/2000</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a2%d7%95%d7%a0%d7%92-%d7%94%d7%a9%d7%91%d7%aa/' class='tag-link-111 tag-link-position-33' title='2 נושאים' style='font-size: 11.111111111111pt;'>עונג השבת</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a2%d7%a8%d7%91-%d7%99%d7%9d-%d7%aa%d7%99%d7%9b%d7%95%d7%a0%d7%99/' class='tag-link-190 tag-link-position-34' title='נושא 1' style='font-size: 8pt;'>ערב ים תיכוני</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a4%d7%a8%d7%a5-%d7%99%d7%9d-%d7%aa%d7%99%d7%9b%d7%95%d7%a0%d7%99/' class='tag-link-189 tag-link-position-35' title='נושא 1' style='font-size: 8pt;'>פרץ ים תיכוני</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a7%d7%a8%d7%a0%d7%99-%d7%91%d7%9f-%d7%a6%d7%99%d7%95%d7%9f/' class='tag-link-126 tag-link-position-36' title='2 נושאים' style='font-size: 11.111111111111pt;'>קרני בן ציון</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a8%d7%90%d7%99%d7%95%d7%9f-%d7%a8%d7%93%d7%99%d7%95/' class='tag-link-128 tag-link-position-37' title='8 נושאים' style='font-size: 19.234567901235pt;'>ראיון רדיו</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a8%d7%92%d7%91-%d7%94%d7%95%d7%93/' class='tag-link-129 tag-link-position-38' title='נושא 1' style='font-size: 8pt;'>רגב הוד</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a8%d7%93%d7%99%d7%95-%d7%a0%d7%95%d7%a9%d7%9e%d7%99%d7%9d-%d7%9e%d7%96%d7%a8%d7%97%d7%99%d7%aa-%d7%97%d7%95%d7%92%d7%92/' class='tag-link-213 tag-link-position-39' title='נושא 1' style='font-size: 8pt;'>רדיו נושמים מזרחית חוגג</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a8%d7%9e%d7%99-%d7%a9%d7%a8%d7%91%d7%99%d7%98/' class='tag-link-5 tag-link-position-40' title='נושא 1' style='font-size: 8pt;'>רמי שרביט</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a9%d7%91%d7%aa-%d7%a9%d7%9c-%d7%a0%d7%95%d7%a1%d7%98%d7%9c%d7%92%d7%99%d7%94/' class='tag-link-136 tag-link-position-41' title='נושא 1' style='font-size: 8pt;'>שבת של נוסטלגיה</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a9%d7%95%d7%a9-%d7%a8%d7%9d/' class='tag-link-219 tag-link-position-42' title='נושא 1' style='font-size: 8pt;'>שוש רם</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a9%d7%99%d7%9e%d7%99-%d7%a8%d7%95%d7%9f/' class='tag-link-218 tag-link-position-43' title='נושא 1' style='font-size: 8pt;'>שימי רון</a>
<a href='http://www.mizrahit.co.il/tag/%d7%a9%d7%a8%d7%91%d7%99%d7%98-%d7%94%d7%9e%d7%96%d7%a8%d7%97/' class='tag-link-143 tag-link-position-44' title='נושא 1' style='font-size: 8pt;'>שרביט המזרח</a>
<a href='http://www.mizrahit.co.il/tag/%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%94%d7%a2%d7%93%d7%95%d7%aa/' class='tag-link-147 tag-link-position-45' title='2 נושאים' style='font-size: 11.111111111111pt;'>תוכנית העדות</a></div>
</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>נושמים מזרחית בגרסה הרוסית		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/Rg3je-I3X28?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<p>אתר זה פועל ברשיון
					 <a target="_blank" href="http://www.acum.org.il/" rel="nofollow"><img width="55" height="15" alt="אגודת קומפוזיטורים" src="/images/acum.png"></a>
					</p>		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.mizrahit.co.il/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/radio.noshmim.mizrahit" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/djerezvanunu" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

		
		<div class="alignleft">
			Copyright 2017, All Rights Reserved ©
כל הזכויות שמורות ל- <a href="http://www.mizrahit.co.il/">רדיו נושמים מזרחית</a> 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="גלול למעלה"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79005934-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.mizrahit.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u05e0\u05d0 \u05dc\u05d0\u05e9\u05e8 \u05e9\u05d4\u05e0\u05da \u05dc\u05d0 \u05e8\u05d5\u05d1\u05d5\u05d8."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"a50bbd2561","locale":"he_IL","text_dir":"rtl","months":{"full":["\u05d9\u05e0\u05d5\u05d0\u05e8","\u05e4\u05d1\u05e8\u05d5\u05d0\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8\u05d9\u05dc","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0\u05d9","\u05d9\u05d5\u05dc\u05d9","\u05d0\u05d5\u05d2\u05d5\u05e1\u05d8","\u05e1\u05e4\u05d8\u05de\u05d1\u05e8","\u05d0\u05d5\u05e7\u05d8\u05d5\u05d1\u05e8","\u05e0\u05d5\u05d1\u05de\u05d1\u05e8","\u05d3\u05e6\u05de\u05d1\u05e8"],"short":["\u05d9\u05e0\u05d5","\u05e4\u05d1\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0","\u05d9\u05d5\u05dc","\u05d0\u05d5\u05d2","\u05e1\u05e4\u05d8","\u05d0\u05d5\u05e7","\u05e0\u05d5\u05d1","\u05d3\u05e6\u05de"]},"days":{"full":["\u05d9\u05d5\u05dd \u05e8\u05d0\u05e9\u05d5\u05df","\u05d9\u05d5\u05dd \u05e9\u05e0\u05d9","\u05d9\u05d5\u05dd \u05e9\u05dc\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e8\u05d1\u05d9\u05e2\u05d9","\u05d9\u05d5\u05dd \u05d7\u05de\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d1\u05ea"],"short":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"a50bbd2561","locale":"he_IL","text_dir":"rtl","months":{"full":["\u05d9\u05e0\u05d5\u05d0\u05e8","\u05e4\u05d1\u05e8\u05d5\u05d0\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8\u05d9\u05dc","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0\u05d9","\u05d9\u05d5\u05dc\u05d9","\u05d0\u05d5\u05d2\u05d5\u05e1\u05d8","\u05e1\u05e4\u05d8\u05de\u05d1\u05e8","\u05d0\u05d5\u05e7\u05d8\u05d5\u05d1\u05e8","\u05e0\u05d5\u05d1\u05de\u05d1\u05e8","\u05d3\u05e6\u05de\u05d1\u05e8"],"short":["\u05d9\u05e0\u05d5","\u05e4\u05d1\u05e8","\u05de\u05e8\u05e5","\u05d0\u05e4\u05e8","\u05de\u05d0\u05d9","\u05d9\u05d5\u05e0","\u05d9\u05d5\u05dc","\u05d0\u05d5\u05d2","\u05e1\u05e4\u05d8","\u05d0\u05d5\u05e7","\u05e0\u05d5\u05d1","\u05d3\u05e6\u05de"]},"days":{"full":["\u05d9\u05d5\u05dd \u05e8\u05d0\u05e9\u05d5\u05df","\u05d9\u05d5\u05dd \u05e9\u05e0\u05d9","\u05d9\u05d5\u05dd \u05e9\u05dc\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e8\u05d1\u05d9\u05e2\u05d9","\u05d9\u05d5\u05dd \u05d7\u05de\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d9\u05e9\u05d9","\u05d9\u05d5\u05dd \u05e9\u05d1\u05ea"],"short":["\u05d0","\u05d1","\u05d2","\u05d3","\u05d4","\u05d5","\u05e9"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://h?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://www.mizrahit.co.il/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- curt -->
</body>
</html>